PC-Talker 取扱説明書/PC-Talkerのコマンド解説/Outlook音声ガイド/付録:Outlook基本的な使い方/電子メールの操作

電子メールの操作


メールの受信


通常は、Outlook起動時にメールを自動的に受信しますが、手動で受信することもできます。

メールを受信するにはF9を押して実行するか、次のメニューから実行します。

Outlook2016の場合

1.Altを押して、リボンから[メニュー]タブを選択します。

2.Tabを押して、[ツール]を選択し、Enterを押します。

3.ツールの中から[送受信]-[全てのフォルダーを送受信]を実行します。

注意:このコマンドは受信だけでなく、送信も実行します。

受信した未読メールの件数を確認するには、Alt+Ctrl+G(情報読み)で確認します。

受信したメールの本文を読み上げるには、メイン画面でメールを選択し、Alt+Ctrl+Aを押します。

さらに詳細に読み上げたい場合や本文をカーソルで確認したい場合は、メールを選択した後、Enterを押してメール参照ウィンドウを開きます。

添付ファイルの確認と保存

受信したメールに添付ファイルがあるときの操作です。

添付ファイルの確認

Alt+F7を押すと、添付されているファイル名を読み上げます。

添付ファイルの保存

受信したメールに添付されているファイルをディスクに保存するには

メイン画面からメールを選択し、メニューの[ファイル]-[添付ファイルの保存]を実行します。

メールの作成と送信


作成するメール形式の変更

メールを送信する場合、メールの形式は一般的にテキスト形式を利用します。

初期設定では、HTML形式に設定されているため、テキスト形式に変更します。

1.Altを押して、リボンから[メニュー]タブを選択します。

2.Tabを押して、[ツール]を選択し、Enterを押します。

3.ツールの中から[Outlookのオプション]を実行します。オプション画面が開きます。

4.下矢印キーを押して、[メール]を選択し、Tabを押します。

5.Tabを押して、[次の形式でメッセージを作成する]の項目へ移動し、上下矢印キーで[テキスト形式]を選択し、Enterを押します。

※1から3までの操作は、リボンの[ファイル]-[オプション]からも行うことができます。

メールの作成

メールを作成するには、メールウィンドウを開きます。

メールウィンドウを開いた後、宛先や件名、本文間を移動するには、Tabまたは、

Shift+Tabを押します。

注意:本文でTabを押すと、本文にタブが入力されますので注意してください。

   本文から件名に戻るにはShift+Tabを押します。

メールの作成は次の方法で行います。

新規メール

新しいメールを作成します。

作成するには、メイン画面からShift+Ctrl+Mを押すか、メニューの[ファイル]-[新規作成]-[メッセージ]を実行し、メールウィンドウを開きます。

メールウィンドウが開くと、宛先の入力状態になります。

宛先を指定して新規メール

メイン画面の連絡先機能から、新しいメールを作成します。

1.Ctrl+数字の3で連絡先機能を選択します。

2.メールを送信する連絡先を選択し、メニューの[アクション]-[電子メール]または、

 メニューの[アクション]-[この連絡先への新しいメッセージ]を実行します。

メールウィンドウが開くと、件名の入力状態になります。

返信メール

受信したメールへ 返事を送りたい場合に、返信メールを作成します。

1.メイン画面のメール機能で 返信元のメールを選択し Ctrl + Rを押します。

 または 返信元のメールを開いたメール参照画面で Ctrl + Rを押します。

2.メールウィンドウが開くと、本文の編集状態になります。

転送メール

受信したメールを 他の人にも送りたい場合に、転送メールを作成します。

1.メイン画面のメール機能で 返信元のメールを選択し Ctrl + Fを押します。

 または 返信元のメールを開いたメール参照画面で Ctrl + Fを押します。

2.メールウィンドウが開くと、宛先の入力状態になります。

メールの送信

作成したメールを送信するには、メールウィンドウからAlt+Sを押します。

複数の宛先にメールを送信

メールを複数の宛先に送信するには、宛先に複数のメールアドレスを入力するか、CCを使用する、またはBCCを使用します。

いずれの方法も複数のメールアドレスを入力します。

複数のメールアドレスを入力するには、アドレスを;(セミコロン)で区切ります。

CCとは

 他の人にも確認してほしい場合など、CCに入力されたメールアドレスは、受信したすべての人に通知されます。

BCCとは

 CCとは異なり、BCCに入力したメールアドレスは受信した人に通知されません。

BCCを入力するには

 Outlookの初期状態では、BCCが表示されていません。

 BCCを表示するには、メールウィンドウのメニュー[表示]-[BCC]を実行します。

添付ファイルの挿入

作成中のメールに添付ファイルを挿入します。

1.メニューの[挿入]-[ファイル]または[挿入]-[ファイルの添付]を実行します。

2.添付するファイルを選択し、Enterで挿入します。

添付ファイルの確認

Alt+F7を押すと、添付したファイル名を読み上げます。

メールの整理


メールを整理するために、受信トレイにフォルダーを作成したり、仕分けルールを作成してメールを自動的に振り分けることができます。

フォルダーを作成するには

1.メイン画面からShift+Ctrl+Eを押して、フォルダー作成ダイアログを開きます。

2.フォルダーの名前を入力します。

3.Tabを押して、フォルダーに保存するアイテムを選択します。

4.Tabを押して、受信トレイなどのフォルダーを作成する場所を選択します。

5.Enterを押します。

作成したフォルダーに移動する

1.メイン画面からCtrl+Yを押すと、フォルダー移動ダイアログが開きます。

2.移動するフォルダーを選択し、Enterを押します。

仕分けルールを作成するには

1.メニューの[ツール]-[仕分けルールと通知の管理]を実行します。

2.Tabを押して、『新しい仕分けルール』ボタンを選択し、Enterを押します。

3.自動仕分けウィザードが開きますので、振り分けたいメールのルールを設定します。

メールに分類項目を設定する

分類項目を設定すると、設定した分類ごとに仕分けを行うことができます。

1.分類項目を設定するメールを選択します。

2.メニューの[編集]-[分類項目]を実行します。

3.設定したい分類項目を選択し、Enterを押します。

検索フォルダーの利用


検索フォルダーを利用すると、大量のメールの中から条件に一致するメールを簡単に抽出することができます。また、検索フォルダーは複数作成することもできます。

一度、検索フォルダーを作成すれば、受信済みのメールだけでなく、以降に受信したメールも自動的に検索フォルダーに抽出されます。

例えば、未読メールだけを集めることや、特定の人からのメールだけを集めるといったことが可能です。

仕分けルールとの違い

 フォルダーに仕分けルールを設定して、メールを振り分けると、メールは仕分けルールを設定したフォルダーだけしか表示されませんが、検索フォルダーは、抽出して表示しているだけですので、元のフォルダーと検索フォルダーの両方に表示されます。

検索フォルダーを作成するには

1.メニューの[ファイル]-[新規作成]-[新しい検索フォルダー]を実行します。

2.検索フォルダー作成ダイアログが開きますので、検索条件を設定します。


戻る