PC-Talker 取扱説明書/PC-Talkerのコマンド解説/Outlook音声ガイド/付録:Outlook基本的な使い方/連絡先の操作

連絡先の操作


Outlookの連絡先機能は、名前、住所、電話番号、勤務先、電子メールアドレスなど、様々な情報を一括して管理することができます。

また、登録した電子メールアドレスから、電子メールを作成することもできます。

連絡先機能への切替

メイン画面で連絡先機能へ切り替えるには、Ctrl+数字の3を押します。

連絡先の登録


新しい連絡先情報の登録

ここでは、新規に連絡先の名前や勤務先の名前、住所など基本的な連絡先情報を登録する手順を説明します。

1.連絡先を登録するには、メイン画面の連絡先機能からCtrl+Nを押すか、Ctrl+Shift+Cを押します。

2.連絡先登録画面が開きます。

3.登録する姓と名、会社名、電子メール、住所など、必要な情報を入力します。

4.保存して登録画面を閉じる場合は、Alt+Sを押します。

保存した後、続けて連絡先を登録する場合は、メニューの[ファイル]-[保存して新規作成]を実行します。

5.作成した連絡先情報は、メイン画面から連絡先を選択し、Enterを押すと編集することができます。

受信した電子メールから連絡先を登録

受信した電子メールから差出人を連絡先に簡単に登録することができます。

受信した電子メールを連絡先に登録するには、電子メールをクリップボードにコピーし、連絡先に貼り付けます。

1.メイン画面からCtrl+数字の1でメール機能に切り替えます。

2.連絡先に登録したい差出人からの電子メールを選択します。

3.Ctrl+C、または、メニューの[編集]-[コピー]を実行します。

4.メイン画面からCtrl+数字の3で連絡先機能に切り替えます。

5.Ctrl+V、または、メニューの[編集]-[貼り付け]を実行します。

6.連絡先登録画面が開きます。

7.名前、メールアドレスは既に入力されていますので、その他の必要な情報を入力します。

8.Alt+Sを押して、保存して登録画面を閉じます。

さらに詳細な情報の登録

連絡先登録画面では、基本的な連絡先情報の他に、ニックネームや肩書き、敬称、誕生日など、詳細な情報を登録することができます。

ここでは、既に登録された連絡先に詳細な情報を追加する手順を説明します。

1.メイン画面の連絡先機能から詳細情報を追加する連絡先を選択します。

2.Enterを押して、連絡先登録画面が開きます。

3.Ctrl+Tabで詳細情報登録画面に切り替えます。

4.詳細情報を入力します。

5.Alt+Sを押して、保存して登録画面を閉じます。

同じ勤務先の新しい連絡先を登録

メイン画面で選択している連絡先と、同じ勤務先の連絡先を新規で作成することができます。

この機能を実行すると、あらかじめ勤務先情報が入力された状態で、連絡先登録画面が開きます。

1.メイン画面の連絡先機能から同じ勤務先の連絡先を選択します。

2.メニューの[アクション]-[同じ会社の新しい連絡先]、または[アクション]-[同じ勤務先の連絡先]を実行します。

電子メールの作成


登録した連絡先から電子メールを作成することができます。

連絡先から電子メールを作成するには

メニューの[アクション]-[電子メール]を実行します。

連絡先の整理


登録した複数の連絡先をグループとして登録したり、フォルダーに整理したり、連絡先に分類項目を設定したりすることができます。

連絡先をグループとしてまとめる

1.メニューの[アクション]-[新しい配布リスト]または[アクション]-[新しい連絡先グループ]を実行します。

2.メニューの[アクション]-[メンバーの追加]-[Outlookの連絡先]を実行します。

3.メンバー選択画面が開き、上下矢印キーで連絡先を選択し、Enterでグループに追加します。

4.Tabを押して、OKボタンを選択し、Enterを押します。

フォルダーを作成し、連絡先を移動する

1.フォルダーを作成する

 1-1.Shift+Ctrl+Eを押して、フォルダー作成画面を開きます。

 1-2.作成するフォルダーの名前を入力します。

 1-3.Tabを押して[フォルダーに保存するアイテム] に移動し、上下矢印キーで[連絡先アイテム]を選択します。

 1-4.Tabを押して[フォルダーを作成する場所] に移動し、[連絡先]を選択し、Enterを押します。

2.連絡先を作成したフォルダーに移動する

 2-1.移動する連絡先を選択します。

 2-2.Ctrl+Shift+Vを押すか、またはメニューの[編集]-[フォルダーへ移動]を実行します。

 2-3.アイテムの移動画面が開きます。

 2-4.作成した連絡先フォルダーを選択して、Enterを押すと連絡先が移動します。

分類項目を設定する

連絡先に分類項目を設定すると、設定した分類ごとに並び替えを行うことができます。

1.分類項目を設定する連絡先を選択します。

2.メニューの[編集]-[分類項目]または[分類]を実行します。

3.設定したい分類項目を選択し、Enterを押します。

連絡先の並び替え


登録した連絡先を様々な形式で並び替えることができます。

並び替えを行うには、最初に、連絡先の表示形式を一覧形式に変更する必要があります。

表示形式を一覧形式に変更するには

メニューの[表示]-[ビューの変更]-[一覧]を実行します。

簡単な並び替え

メニューの[表示]-[並び替え]から並び替えたい項目を選択し実行します。

詳細な条件を設定して並び替え

1.メニューの[表示]-[並び替え]-[ビューの設定]を実行します。

2.Tabを押して、[並べ替え]ボタンを選択し、Enterを押すと、並び替え画面が開きます。

3.上下矢印キーで並べ替える項目を選択します。

4.上下矢印キーで昇順に並び替えるか、降順に並び替えるか選択します。

5.Enterを押して並び替え画面を閉じます。

6.Tabで[OK]ボタンに移動し、Enterを押します。


戻る